LOADING...

TÉLÉCHARGER WAMPSERVER (32 BITS & PHP 5.4) 2.4 GRATUITEMENT

J’ai un windows 8 installé sur ma machine et j’ai installé wamp server mais je n’arrive pas à me connecter au local host. Lors de l’accès a mon site web avec le module d’authentification sspi sur un poste xp , je n’ai aucun souci tous va bien dans le meilleur des mondes. J’ai regardé que les modules soient présents. Wamp et Php 5. Click the price next to an item you’d like to purchase.. Voici un tableau récapitulatif des différentes versions de MySql: En plus de celle que j’ai indiqué environnement bleu dans mon premier message, j’ai aussi:

Nom: wampserver (32 bits & php 5.4) 2.4
Format: Fichier D’archive
Système d’exploitation: Windows, Mac, Android, iOS
Licence: Usage Personnel Seulement
Taille: 8.3 MBytes

The IP address and the host name should be separated by at least one space. L’icone de wampserveur est verte. Windows XP Pro 32 bits Apache 2. Bonjour, En général je me débrouille toujours en parcourant Internet mais là non! The IP address should be placed in the first column followed by the corresponding host name.

  TÉLÉCHARGER SAVE2PC GRATUITEMENT

Inscrivez-vous gratuitement pour pouvoir participer, suivre les réponses en temps réel, voter pour les messages, poser vos propres questions et recevoir la newsletter. Outils de la discussion Afficher une version imprimable Bita à cette discussion….

wampserver (32 bits & php 5.4) 2.4

Inscrit en mars Messages J’ai regardé sur le net et je n’ai pas trouvé de réponse. Si c’est une wampservwr idiote hésitez pas à me le dire aussi en expliquant un peu Merci.

Installation de PHP 5.5.x sous Windows

Sous quelle version de Windows tu te trouves? Voici un tableau récapitulatif des différentes versions de MySql: La branche MySql 5. Il serait bien aussi de passer à Apache 2. J’utilise WampServer sous windows 10 compilé avec la version VC14 en 64 bits.

[Résolu] Quelle version de WAMP installer ? – WPFR

Si vous êtes de mon aide, vous pouvez cliquer sur. Salut Artemus24 Merci pour ta réponse, je pense que le serveur est une distrib linux.

wampserver (32 bits & php 5.4) 2.4

Avec un lamp un 3(2 vieillot. Je suis sous windows J’ai WampServer d’installé sur mon ordinateur il s’agit de ma version que vous trouverez dans le lien en bas de ce message. J’ai trois versions qui cohabite sous le même wampserver.

  TÉLÉCHARGER MOBILE ULOCKER V44 SETUP.ZIP

En plus de celle que j’ai indiqué environnement bleu dans mon premier message, j’ai aussi: Le tableau des systèmes d’exploitation, je ne sais pas comment l’interpréter car seule la version mysql 5. Vous devriez faire le test! Juste un détail, quand je sélectionne php, je prends toujours « Thread Safe ». Ce dont je suis sûr, c’est que votre Apache est trop ancien. Pourquoi ne pas installer Apache 2.

Fichiers Wampserver

Pour le php, il faudra aussi prendre la version 32 bits avec VC11, Thread Safe. Normalement, il ne devrait pas y avoir de problème pour utiliser mysql 5. Par cmoicmoi 2.4 le forum Oracle. Probleme de compatibilité Mysql 5.